トップ 差分 一覧 ソース 置換 検索 ヘルプ PDF RSS ログイン

Firefox のアドオンを強制使用する

http://daredemopc.blog51.fc2.com/blog-entry-790.html

Firefox のバージョンを上げると古いアドオンは対応していないので使用できなくなる。
以前は、「Add-on Compatibility Reporter」を利用すると対応できたができなくなってしまった。

かわりに
Disable Add-on Compatibility Checks
を使えば良い。


[カテゴリ: ツール > Web > Firefox]



  • Hatenaブックマークに追加
  • livedoorクリップに追加
  • del.icio.usに追加
  • FC2ブックマークに追加

最終更新時間:2012年11月23日 23時25分54秒